JTP-001 не стартует

Тема в разделе "PlayStation 3", создана пользователем aleksandrych, 10.07.2019.

  1. aleksandrych

    aleksandrych Пользователь

    Регистрация:
    04.12.2016
    Сообщения:
    138
    Симпатии:
    10
    Приветствую всех.
    Такая проблема: плата JTP-001 включается, загорается зеленый, нет индикации HDD. Выключить коротким нажатием можно спустя секунд 15. Если держать кнопку, просто выключается через 15 сек. Сброса видео настроек не происходит и в меню восстановления не заходит. NOR нормальный.
    Реболл?
     
  2. Acousticks

    Acousticks Модератор

    Регистрация:
    04.08.2011
    Сообщения:
    5.023
    Симпатии:
    988
    @aleksandrych, возможно упадёныш. А возможно и брик. Сверь Barcode в дампе с Barcode на плате, если совпадают, катай RSX, возможно будут отрывы, а может и не быть.
     
    aleksandrych нравится это.
  3. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.124
    Симпатии:
    90
    у меня в ремонте cachL, у которой запуск происходит через минуту.в начале тоже хард не мигает(хард в норме) и показывает только по тюльпану. Разьем в порядке, фильтры тоже. заказал пока панасоник.
    Но такая симтомтика меня удивила.
     
  4. Ryu

    Ryu Пользователь

    Регистрация:
    12.06.2013
    Сообщения:
    3.425
    Симпатии:
    727
    Панасоник и есть.
     
  5. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.124
    Симпатии:
    90
    панасоник заменил -таже ситуация. в понедельник перепаяю
     
  6. Acousticks

    Acousticks Модератор

    Регистрация:
    04.08.2011
    Сообщения:
    5.023
    Симпатии:
    988
    А питание? Вылетает не реже, чем сам контроллер.
     
  7. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.124
    Симпатии:
    90
    в моем случае все питаловы были. 5в на 5в_хдми и на хот плаг тоже. фильтры менял ,разьем прозванивал, паносинк менял - без результата. - так и отдал
     
  8. Acousticks

    Acousticks Модератор

    Регистрация:
    04.08.2011
    Сообщения:
    5.023
    Симпатии:
    988
    VER-001 капризные платы.
    У меня такие симптомы были и на снесённые SMD с самой платы. Два дня досканально изучал материнеку под лупой - в итоге порядка 12 снесённых и треснувших элементов нашёл. Сложность была ещё в том, что на тот момент в разборе VER-001 не было, приходилось снимать с DIA-001, иногда наугад) Но по итогу консоль воскресла.
     

Поделиться этой страницей