Восстановление после не удачного обновления xbox 360 freeboot

Тема в разделе "Всё о Freeboot", создана пользователем Roman 01, 26.08.2013.

  1. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    Добрый день, помогите пожалуйста решить проблему..
    Решил переустановить дашборд, на фрибут консоли, после этого начало высветилась ошибка
    Е71, возможно ли востановить консоль?
     
    #1
  2. VaMPiRe3966

    VaMPiRe3966 Пользователь

    Сообщения:
    195
    Симпатии:
    11
    Как ты его обновлял?
    Аж интересно стало
     
    #2
  3. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    С помощю программы j- runner, но дело в том что я обновил только после второго обновления, так получилось.Первый раз обновился дашборда 15574 на 16202, а второй раз на 16203 и после этого высветилась эта ошибка.
     
    #3
  4. kvazi32

    kvazi32 Пользователь

    Сообщения:
    1.760
    Симпатии:
    135
    ключ и дамп есть выложи сюда.была такая у меня консоль.собрал заного модифицированный нанд,залил и все ок
     
    #4
  5. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    Вот ссылка:http://files.mail.ru/A031C35177394B8D80747EE443473E8A
    Дело в том что у меня не видно Xell.Как мне залить новый дамп?
     
    #5
  6. voldemaro

    voldemaro Пользователь

    Сообщения:
    2.542
    Симпатии:
    367
    1)собираеш фрибут под последний даш и заливаеш updflash.bin прогой Simple-360-NAND-Flasher-1.2-RUS
    или второй способ
    2)кидаеш на флешку фат 32 дамп updflash.bin ,вставляеш её в приставку, включаеш бокс
    кнопкой открытия лотка и смотриш процесс по индикации усб флешки
     
    #6
  7. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    Тоисть как бы перезалить дашборд?
    Я правельно понимаю?
     
    #7
  8. kvazi32

    kvazi32 Пользователь

    Сообщения:
    1.760
    Симпатии:
    135
    именно так.пересобрать и залить.я через j-runner все делал(в том числе и заливал)
     
    #8
  9. voldemaro

    voldemaro Пользователь

    Сообщения:
    2.542
    Симпатии:
    367
    не путай дашборд-это ты потом дообновиш его на 16203 после заливки фрибутного нанда
     
    #9
  10. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    Увы ничего не помогло, можно ли отремонтировать подобное у мастеров?
     
    #10
  11. voldemaro

    voldemaro Пользователь

    Сообщения:
    2.542
    Симпатии:
    367
    может не так собрал нанд?дамп ты скинул скинь ещё ключ
    у тебя ещё бед блок Bad Block ID @ 0x1C4
    надо собрать правильно и попробывать залить флешером
     
    #11
  12. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Roman 01,тащи к мастерам,флешера я так понимаю у тебя нет.
     
    #12
  13. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    Вот cpukey: E9B3836FE39ED62B606ABE0041E56634,но без флешера я так понял толку не бедет...
     
    #13
    tesei нравится это.
  14. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    #14
  15. Roman 01

    Roman 01 Пользователь

    Сообщения:
    7
    Симпатии:
    1
    ЯРЫЙ, жаль но не помогло..
     
    #15
  16. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Roman 01,тады только к мастеру.
     
    #16
  17. Aziko

    Aziko Пользователь

    Сообщения:
    27
    Симпатии:
    0
    @kvazi32, У меня тоже проблема с запуском
     
    #17
  18. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    @Aziko, Либо тоже обновлялся?Интересно по какой инструкции?
     
    #18
  19. Aziko

    Aziko Пользователь

    Сообщения:
    27
    Симпатии:
    0
    #19
  20. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Кселл то хоть запускается?
     
    #20

Поделиться этой страницей