Непонятка с PS4 1208 то включается то нет

Тема в разделе "Playstation 4", создана пользователем grifon200621, 20.08.2020.

  1. grifon200621

    grifon200621 Пользователь

    Регистрация:
    26.04.2014
    Сообщения:
    1.056
    Симпатии:
    29
    Привет всем! Прошу помощи в решении такой проблемы.
    Есть пс4 1208! Дефект такой. при подаче питания он запускается не сразу. Это может быть через 1,3 ,5 минут. Как только консоль запустится - все работает отлично!
    Грешил на БП! - нашел такой же с аналогичной исправной консоли. увы ситуация не изменилась.
    Сама "больная" консоль не паяна и не ремонтировалась! Подскажите пожалуйста куда копать, что исследовать на плате?? Спасибо!
     
  2. ЯРЫЙ

    ЯРЫЙ

    Регистрация:
    01.12.2012
    Сообщения:
    8.447
    Симпатии:
    1.285
    А каково поведение консоли в эти 1,3,5 минут?
    Пока в голову приходят только кондеры...
     
  3. doom-ex

    doom-ex Пользователь

    Регистрация:
    21.02.2017
    Сообщения:
    207
    Симпатии:
    56
    работает ли ethernet?
    возможно чип пробит грозой и коротит.
     
  4. grifon200621

    grifon200621 Пользователь

    Регистрация:
    26.04.2014
    Сообщения:
    1.056
    Симпатии:
    29
    А каково поведение консоли в эти 1,3,5 минут? - никакое. тупо не писков ничего! как будно нет питания!
    работает ли ethernet? - да работает без нареканий.
     
  5. grifon200621

    grifon200621 Пользователь

    Регистрация:
    26.04.2014
    Сообщения:
    1.056
    Симпатии:
    29
    ребят, есть у кого какие мысли?
     
  6. grifon200621

    grifon200621 Пользователь

    Регистрация:
    26.04.2014
    Сообщения:
    1.056
    Симпатии:
    29
    проблема решена! всему виной южный мост! замена проблему решила!
     

Поделиться этой страницей