xbox360 trinity freeboot ошибка e71

Тема в разделе "Всё о Freeboot", создана пользователем viktorvo, 15.09.2019.

  1. viktorvo

    viktorvo Пользователь

    Регистрация:
    18.09.2012
    Сообщения:
    99
    Симпатии:
    9
    xbox360 trinity freeboot ошибка e71 много бэдов https://yadi.sk/d/XemHtBQ8opmkxA там отчёт .
    стартует xell дамп скачивается с битыми секторами но одинакового размера.... !записываються дампы с флешки при записи высвечиваются битые участки штук 9 .Какие ещё можно пробовать варианты? помогите пожалуйста . где инструкция по сборке универсального дампа? спасибо
     
  2. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.135
    Симпатии:
    90
    родной дамп есть?
     
  3. viktorvo

    viktorvo Пользователь

    Регистрация:
    18.09.2012
    Сообщения:
    99
    Симпатии:
    9
    да в архиве в теме
     
  4. DODGE

    DODGE Пользователь

    Регистрация:
    30.10.2012
    Сообщения:
    3.296
    Симпатии:
    515
    Заменить флэшку, залить в неё оригинал.
     
    Okas43 нравится это.
  5. cerastes

    cerastes Пользователь

    Регистрация:
    09.02.2014
    Сообщения:
    1.102
    Симпатии:
    161
    Nandchek показывает нормальный у тебя нанд.JR все отремапил.Вот твой собранный фрибут https://yadi.sk/d/FDfr9knVwnafgw залей в приставку
     
    viktorvo нравится это.
  6. viktorvo

    viktorvo Пользователь

    Регистрация:
    18.09.2012
    Сообщения:
    99
    Симпатии:
    9
    залил,не помогло. после заливки ничего не меняется ксель работает старт отличный даш не работает ошибка е 71 . пробовал и с винтом и без .:(
    покововыряю ... если дамп в норме пока нет идей . может тока линукс поставить.:(
     
  7. DODGE

    DODGE Пользователь

    Регистрация:
    30.10.2012
    Сообщения:
    3.296
    Симпатии:
    515
    Процессор, похоже, помер...
     
  8. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.135
    Симпатии:
    90
    был е71 после обновления даша на 17544, и появлялось после логотипа. и было только в родном меню. в ФСд или авроре - все ок. на 17526 также было. на родном 16ххх все работало корректно
     
    viktorvo нравится это.

Поделиться этой страницей