Помогите определить smd компонент Ps4 Pro

Тема в разделе "Playstation 4", создана пользователем Nikolaevich, 03.07.2019.

  1. Nikolaevich

    Nikolaevich Пользователь

    Регистрация:
    23.01.2016
    Сообщения:
    76
    Симпатии:
    1
    Добрый день уважаемые.подскажите пожалуйста какой смд компонент стоял здесь кондёр или резюк.принесли прошку с диагнозом включаешь загорается синяя полоса поморгает и выключается белого соответственно нет. Хозяин хотел сам поменять термопасту в итоге когда собрал консоль включается и выключается.в первую очередь осмотрел плату,так как понятно что он что то оторвал блок питания исправный,предохранители все в норме нашел что не хватает смд компонента возле порта hdmi так понимаю с обвязки panasaн я не могу понять что там было резюк или кондёр может у кого то есть платы неисправные и кто может посмотреть буду благодарен. IMG-20190703-WA0077.jpg IMG-20190703-WA0077.jpg
     
  2. dimka

    dimka Пользователь

    Регистрация:
    30.06.2019
    Сообщения:
    15
    Симпатии:
    0
    Та че по ревизии матери посмотреть не?
     
  3. ue55f7000

    ue55f7000 Пользователь

    Регистрация:
    15.06.2014
    Сообщения:
    233
    Симпатии:
    23
    @Nikolaevich, стабилитрон на 5v стоял,но причина отключения не в нём.Проверь все питания,реболл маловероятен если при условии плату хозяин не гнул.
     
  4. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.034
    Симпатии:
    84
    так как смд шунтируется на землю, могу предположить - что это конденсатор
     
  5. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.034
    Симпатии:
    84
    осмотри внимательно кристал проца на сколы
     
  6. ue55f7000

    ue55f7000 Пользователь

    Регистрация:
    15.06.2014
    Сообщения:
    233
    Симпатии:
    23
    @Okas43, если ты не уверен ,то не предполагай.Я ответил автору что там должно быть.
     
  7. Nikolaevich

    Nikolaevich Пользователь

    Регистрация:
    23.01.2016
    Сообщения:
    76
    Симпатии:
    1
    Сейчас с работы приеду буду заниматься,разговаривал с владельцем он говорит что после того как он собрал консоль она в первый раз всё таки включилась на пару минут в меню успел зайти и она сразу отключилась.до этого работала говорит исправно только начала шуметь вчера было уже поздно нашел ещё один элемент дросель со сколом но он звонится
     

    Вложения:

  8. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.034
    Симпатии:
    84
    нормальненько почистил. ну то не страшно .то ведь просто катушка. кристал осмотрел?
     
  9. Nikolaevich

    Nikolaevich Пользователь

    Регистрация:
    23.01.2016
    Сообщения:
    76
    Симпатии:
    1
    Кристал в норме при включении кулер не реагирует даже не дёргается буду напруги смотреть.почистил он её хорошо)))))
     
  10. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.034
    Симпатии:
    84
    как долго синий светит при включении?
     
  11. Nikolaevich

    Nikolaevich Пользователь

    Регистрация:
    23.01.2016
    Сообщения:
    76
    Симпатии:
    1
    Ну секунд 15-20 плавно загорается и отключается
     
  12. Okas43

    Okas43

    Регистрация:
    18.01.2017
    Сообщения:
    1.034
    Симпатии:
    84
    попробуй сделать диагностический прогрев проца. то есть немного подогреть его
     
  13. Nikolaevich

    Nikolaevich Пользователь

    Регистрация:
    23.01.2016
    Сообщения:
    76
    Симпатии:
    1
    Завтра отпишусь
     
  14. Ryu

    Ryu Пользователь

    Регистрация:
    12.06.2013
    Сообщения:
    3.420
    Симпатии:
    725
    Минус тебе во всю рожу. Какой нах прогрев? Это тебе не тройки. Тут только реболл.
     
    Acousticks нравится это.

Поделиться этой страницей