Зависает corona 4g

Тема в разделе "Технические проблемы", создана пользователем Kiloid, 22.10.2018.

  1. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    Всем привет ,столкнулся с проблемой.
    Хел стартует,фрибут сначала запускался и зависал ,при этом стартовал только по аналогу,через hdmi не хотел.ребята проверте нанд на битые блоки,сам не знаю как это сделать
    https://hdd.tomsk.ru/desk/xmszdzmh
     
    #1
  2. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    В общем после танцев с приставкой,заливке -перезаливке фрибута консоль начала запускаться.Но на утро консоль стартует и черный экран.походу гпу отваливается.
    Подскажите как исключить проблему нанда ?
    Походу сам себе на вопросы отвечаю,в общем при удачном старте фрибута-захожу в хранилище (внутренняя память не отформатирована) форматирую- тут же пытаюсь создать профиль ,а вот фиг -говорит не удалось выполнить вход в профиль.
    Будем пробовать менять на 16мб,а мб в самом дампе проблема ?
     
    #2
    Последнее редактирование: 23.10.2018
  3. AlexTNT

    AlexTNT Пользователь

    Сообщения:
    1.648
    Симпатии:
    246
    @Kiloid, дык у них типовое

    память мрет

    переделывать надо в 16 мб - нанд главное считать попробовать + выложить сюда
    есть люди соберут под 16 мб
     
    #3
  4. AlexTNT

    AlexTNT Пользователь

    Сообщения:
    1.648
    Симпатии:
    246
    проц так просто на коронах не отваливается

    я бы сначала починил типовой брак корон 4 гб - и лишь затем искал причину дальше )
     
    #4
  5. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    уже был опыт по переделке,
     
    #5
  6. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    ребят кто может дамп собрать под 16мб ?https://hdd.tomsk.ru/desk/xmszdzmh
    все манипуляции выполнил ,теперь соображаю как переделать сам дамп
    Немного покурив форум,собрал из донора воткнув свой ключик и данные привода и серийника
     
    #6
    Последнее редактирование: 23.10.2018
  7. Dr_Quake

    Dr_Quake Пользователь

    Сообщения:
    3.077
    Симпатии:
    221
    Кстати интересный вопрос. Возможен ли оригинал адаптированный на заменённом и обратно.
     
    #7
  8. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Возможен.
     
    #8
  9. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Ключ где?
     
    #9
  10. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    d38085b3199dd0d440b9f74bdb865165 ключ проца
     
    #10
  11. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    после замены флехи на 16мб проблема осталась ,если консоль включить с утра на холодлную не запускается ,стоит ей нагреться ,и она запускается ...
     
    #11
  12. ЯРЫЙ

    Сообщения:
    8.175
    Симпатии:
    1.205
    Если она не запускается,то как она нагревается?)
     
    #12
  13. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    Короче консоль своей жизнью живет ,то стартует ,то нет ,причем мырги прекращаются,а запуска нету ,да и переодически почему то при запуске дергается привод.мб кто соберет правильный нанд,так то зависания после замены флешки прекратились
     
    #13
  14. vbaranow

    vbaranow Пользователь

    Сообщения:
    147
    Симпатии:
    7
    Если как говориш "нагревается" и работает, то посмотри ты блок питания.....
    Была у меня такая холодная приставка, включаеш она вырубается пока раз 30 не нпжмеш кнопку, а потом включится и лабает хоть сутками. Остынет то же самое.
    Разобрал БП, а там лас вегас, кондеи выходные все полопали аж )
     
    #14
  15. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    блок у меня отдельный стоит,это исключено
     
    #15
  16. Artur826

    Artur826 Пользователь

    Сообщения:
    13
    Симпатии:
    3
    Почитай тему "ЛОЖНЫЙ ПЕРЕГРЕВ"может поможет.
     
    #16
  17. Farell

    Farell Пользователь

    Сообщения:
    596
    Симпатии:
    95
    Есть у меня тринити похожая проблема. Хел стартует, ключ отдает. Собранный фрибут стартует, но после трёх часов игры, при старте всегда в чёрный экран, иногда слышен звук загрузки логотипа xbox 360 и тишина. По HDMI и AV чёрный экран. Геймпад подцепляется но звуков переключения в меню не слышно. Подозреваю hana хана )) До этого стоял Matrix v3 без кварца. Сейчас ace v3 + s-rgh.
     
    #17
  18. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    на тринити оно понятно ,хану под замену .
    В данный момент консоль запускается ,но через раз такая шляпа на фото:
    товарищи специалисты ,проц катать ?или всетаки нандик смотреть ?было такое на фатке ,так кто то из админов поправил нандик(были бед блоки)
     

    Вложения:

    • c8NMjvE9Jzw.jpg
      c8NMjvE9Jzw.jpg
      Размер файла:
      36,5 КБ
      Просмотров:
      9
    #18
  19. DODGE

    DODGE Пользователь

    Сообщения:
    2.725
    Симпатии:
    392
    Ну для начала пересобрать нанд или g2m из донора, а уж потом новый проц. Кстати, это может и не проц, а кондеры возле него дохлые.
     
    #19
  20. Kiloid

    Kiloid Пользователь

    Сообщения:
    168
    Симпатии:
    1
    нанд и так вроде как из донора ,какие кондеры ?
     
    #20

Поделиться этой страницей