Xbox 360 Slim 4gb Freeboot перестал включаться

Тема в разделе "Технические проблемы", создана пользователем yoyoska, 16.07.2018.

  1. yoyoska

    yoyoska Пользователь

    Регистрация:
    28.02.2012
    Сообщения:
    29
    Симпатии:
    0
    Да усб ещё не добрался, простукивание не дало результатов. То есть не влияло на приставку.
    Смотри вот статейку с сервиса нашёл интересную, очень похоже на мою ситуацию https://tservice23.ru/nashi-raboty/...tsja-i-cherez-neskolko-sekund-vykljuchaetsja/ .
     
  2. Borya-92

    Borya-92 Пользователь

    Регистрация:
    14.09.2013
    Сообщения:
    615
    Симпатии:
    52
    У тебя 12в на плату приходит (куллер запитан от 12в линнии) и в бп тоже

    Отправлено с моего SM-A720F через Tapatalk
     
  3. cerastes

    cerastes Пользователь

    Регистрация:
    09.02.2014
    Сообщения:
    1.092
    Симпатии:
    163
    @yoyoska, попробуй отсоединить модуль 4 гб памяти и попробовать без него.
     
  4. Borya-92

    Borya-92 Пользователь

    Регистрация:
    14.09.2013
    Сообщения:
    615
    Симпатии:
    52
    Замерь кстати напряжения, 12в, 3.3в, 5в

    Отправлено с моего SM-A720F через Tapatalk
     
  5. Borya-92

    Borya-92 Пользователь

    Регистрация:
    14.09.2013
    Сообщения:
    615
    Симпатии:
    52
    Залей оригинальный нанд, убери чип, посмотри как будет себя вести

    Отправлено с моего SM-A720F через Tapatalk
     
  6. Borya-92

    Borya-92 Пользователь

    Регистрация:
    14.09.2013
    Сообщения:
    615
    Симпатии:
    52
    Ну и пальцометром проверь всю плату, мож чего сильно греется. На ум могу предположить что сдох линейный стаб u5a1 или u5a2, но это можно узнать промерив 3.3в, в идеале конечно смотреть осцилографом

    Отправлено с моего SM-A720F через Tapatalk
     
  7. Roman-akula0083

    Roman-akula0083 Пользователь

    Регистрация:
    18.08.2017
    Сообщения:
    10
    Симпатии:
    0
    всем привет! ребята столкнулся с одной проблемой. на xbox 360 S и Е . может кто сталкивался? 1) проверяю ХБ все работает запускается нормально и игры запускает после чего разбираю! 2) припаиваю программатор ( MTX SPI NAND Flasher ) подключаю БП 3) в J-Runner нажимаю с читать дамп прога пытается начать считку но ХБ сам стартует ! приходится с кнопки выключать и считывать. и выключать приходится каждый рас как считываешь! я считывал по три раза. так как с таким глюкам касался. вообщем все дампы проверяю все одинаковые. Один из ХБ после считки больше не запускался сразу красный огонь. второй ХБ после читки стартует но после минуты две три вырубается. третий вообщем перестал реагировать. 4) вообщем при заливки меню для считки ключа все хб стартуют два даже выдали ключи, собрал фрибут залил при первом старте ХБ стартует нормально на оба удалось (успел ) установить фристаел но при загрузки игр или при игре ХБ начинает гнать сам выключается и сам включается (то есть самопроизвольное включения и выключения) и так раза два или три после чего ХБ тоже прекращают либо совсем включатся или гонят может стартануть и запустится и после вырубится либо сразу красный огонь либо пытается стартануть но через секунд 10-15 красный огонь. А) передний панели с органами управления менял на заведомо рабочие.
     
    Последнее редактирование: 25.07.2018
  8. Borya-92

    Borya-92 Пользователь

    Регистрация:
    14.09.2013
    Сообщения:
    615
    Симпатии:
    52
    А может не стоит вообще заниматься xbox'ами и пойти в школу?

    Отправлено с моего SM-A720F через Tapatalk
     
  9. DODGE

    DODGE Пользователь

    Регистрация:
    30.10.2012
    Сообщения:
    3.326
    Симпатии:
    517
    Мне кажется, что-то с китайским программатором...
     

Поделиться этой страницей