1. Уважаемые пользователи ресурса HackFAQ.net!
    К сожалению мы вынуждены обратится к вам за помощью. Все наши труды и вложения денег были основаны исключительно на личном энтузиазме и желании сделать интересный ресурс для всех вас. И мы хотели бы верить в то, что для многих он действительно оказался полезным. В данный момент количество рекламодателей свелось к нулю, а за место на сервере нужно платить. Именно по этому просим всех желающих отблагодарить ресурс, перевести любую сумму на поддержание проекта.
    В нижней части форума есть удобная форма для пожертвований на любую сумму. Так же доступны WebMoney и Paypal.
    Заранее, огромное спасибо!

PS4 SAC-001 Не включается

Тема в разделе "Playstation 4", создана пользователем 12sasha, 15.09.2017.

  1. 12sasha

    12sasha Пользователь

    Сообщения:
    58
    Симпатии:
    1
    Здравствуйте!
    Выручайте парни! Принесли PS4 12 ревизию. с проблемой не видит HDD. Проверил HDD, в норме. Не было питания на него. Разобрал увидел чип сгоревший, и под ним текстолит при плавился. Кое как его отпаял, заменил на такой же с донора. PS4 заработала, включилась, попросила обновиться. Я обновил ее. Она полностью прошилась, включилась. Первую насройку сделал. Потом решил выключить ее. Через меню Завершить работу, нажал, и она вырубилась как будто провод питания выдернули.... И больше ни каких признаков жизни.
    Разобрал, КЗ по 12V.........................
    Откуда оно появилось..... Не знаю.. все прекрасно работало. Когда PS4 заработала у меня, я ее полностью собрал. Ни каких соплей не было.
    На данный момент я выпаял чип который менял, кз осталось.
    Как исключить КЗ по процу???
    Подавал от ЛБП 12V.... Держится КЗ на 1,8V и потребление 1,8A.... Но ничего не греется на плате.......
     

    Вложения:

    • o4b15yhV_yY.jpg
      o4b15yhV_yY.jpg
      Размер файла:
      69,6 КБ
      Просмотров:
      31
    • e2gMGPrJuZk.jpg
      e2gMGPrJuZk.jpg
      Размер файла:
      64,9 КБ
      Просмотров:
      27
    • fheYlrpGLjI.jpg
      fheYlrpGLjI.jpg
      Размер файла:
      65,3 КБ
      Просмотров:
      27
    • 8XN5h2zKvDs.jpg
      8XN5h2zKvDs.jpg
      Размер файла:
      61,6 КБ
      Просмотров:
      27
    #1
  2. СЛАВА 319505

    СЛАВА 319505 Пользователь

    Сообщения:
    405
    Симпатии:
    5
    привет неможешь вот этот кусок платы сфотать покрупнее у меня такая же материнка не запускаеться
     

    Вложения:

    #2
  3. burila

    burila Пользователь

    Сообщения:
    532
    Симпатии:
    91
    У этих плат есть больное место http://hackfaq.net/community/index.php?threads/16439/
    Смотри напруги вокруг этой микрухи. Почти все дежурки она распределяет. Я проблему пока так и не решил.
     
    #3
  4. СЛАВА 319505

    СЛАВА 319505 Пользователь

    Сообщения:
    405
    Симпатии:
    5
    ок спасибо
     
    #4
  5. 12sasha

    12sasha Пользователь

    Сообщения:
    58
    Симпатии:
    1
    Завтра сделаю фото)


    Отправлено с моего Lenovo Z90a40 через Tapatalk
     
    #5
  6. 12sasha

    12sasha Пользователь

    Сообщения:
    58
    Симпатии:
    1
    А по моей проблеме. Нашел кз по 12V устранил. Попробовал включить, нифига. Обнаружил что кз по 5V..
    Сгорел предохранитель. Заменил. Подал от лбп 5V. При токе 2,5V потребление почти 2A и жутко грелся южник. Есть донор. Снял с него южник, снял южник со своей платы (кз ушло). Впаял южник с донора. Кз по 12 и 5 вольтам ушло. Но на кнопку так же не реагирует . Может ли это быть связано с тем, что южник с донора?

    Отправлено с моего Lenovo Z90a40 через Tapatalk
     
    #6

Поделиться этой страницей