не запускается xbox 360 slim

Тема в разделе "Технические проблемы", создана пользователем alex5258, 12.01.2017.

  1. Dimon

    Dimon Пользователь

    Регистрация:
    18.01.2012
    Сообщения:
    27
    Симпатии:
    0
    Пишит когда нет прошивки


    Надіслано із мого iPhone за допомогою Tapatalk
     
  2. alex5258

    alex5258 Пользователь

    Регистрация:
    12.01.2017
    Сообщения:
    22
    Симпатии:
    0
    попробую
     
  3. alex5258

    alex5258 Пользователь

    Регистрация:
    12.01.2017
    Сообщения:
    22
    Симпатии:
    0
    если именно такого кварца не будет замены есть? или надо обязательно такой же ставить
     
  4. Dimon

    Dimon Пользователь

    Регистрация:
    18.01.2012
    Сообщения:
    27
    Симпатии:
    0
    Такой же


    Надіслано із мого iPhone за допомогою Tapatalk
     
  5. DODGE

    DODGE Пользователь

    Регистрация:
    30.10.2012
    Сообщения:
    3.338
    Симпатии:
    525
    С платы привода D4S или D5S подходит. От фаток подходит.
     
  6. fp783

    fp783 Пользователь

    Регистрация:
    26.03.2015
    Сообщения:
    856
    Симпатии:
    37
    Если нанд считать не может,то при чем здесь кварц?
     
  7. DODGE

    DODGE Пользователь

    Регистрация:
    30.10.2012
    Сообщения:
    3.338
    Симпатии:
    525
    Да, если не читает нанд, это уже другой случай.
     
  8. fp783

    fp783 Пользователь

    Регистрация:
    26.03.2015
    Сообщения:
    856
    Симпатии:
    37
    Меняй юг,у меня на днях такой случай был,только на trinity.
     
  9. cerastes

    cerastes Пользователь

    Регистрация:
    09.02.2014
    Сообщения:
    1.104
    Симпатии:
    163
    А почему именно юг то сдох?Когда дохнет микруха нанда, точно такие же симптомы.
     
  10. Dimon

    Dimon Пользователь

    Регистрация:
    18.01.2012
    Сообщения:
    27
    Симпатии:
    0
    Миняй микруху памяти


    Надіслано із мого iPhone за допомогою Tapatalk
     
  11. rgcensor

    rgcensor Пользователь

    Регистрация:
    18.01.2017
    Сообщения:
    5
    Симпатии:
    0
    Здравствуйте!
    Если автор не против отпишусь здесь, дабы не плодить темы.
    Имеется бокс 4г с короной в.2 (контроллер Phison, память Hynix, POST отсутствует). Собрал флешер, считал нанд (без ошибок), залил кселл, получил ключ, установил х360ран. В общем сделал всё по мануалам данного форума. После этого, при запуске (без тазика), бокс выдал оригинальный даш 17511 но без подключения к лайву. Обрадовавшись, что всё получилось, выключил бокс и пошёл качать аврору. Однако радость была недолгой... При следующем включении кулер сразу завёлся на максимальных оборотах, а изображение отсутствовало. Последующие несколько запусков картину не изменили - кулер ревет, изображения нет. Попытки менять положение чипа, длину проводов и перемычки результата не дали. Снял всё и залил родной нанд. При первом запуске появилась заставка и далее ошибка Е79. Попробовал перезапустить, однако больше бокс не пожелал стартовать. Звук от кнопок есть, а старта нет. Подскажите куда копать (южник, память)?
    Заранее благодарен.
     
  12. fp783

    fp783 Пользователь

    Регистрация:
    26.03.2015
    Сообщения:
    856
    Симпатии:
    37
    @rgcensor, пробовать менять юг или память. 4гб память частенько дохнет.
     
  13. rgcensor

    rgcensor Пользователь

    Регистрация:
    18.01.2017
    Сообщения:
    5
    Симпатии:
    0
    Н-да... Невесёлая перспектива :(
    Тогда сразу вопрос. Где можно надыбать эти компоненты? Мож у китайцев есть какой хороший магазин?
     
    Последнее редактирование: 29.01.2017
  14. alex5258

    alex5258 Пользователь

    Регистрация:
    12.01.2017
    Сообщения:
    22
    Симпатии:
    0
  15. rgcensor

    rgcensor Пользователь

    Регистрация:
    18.01.2017
    Сообщения:
    5
    Симпатии:
    0
    Спасибо. Только об этом магазине, что-то отзывы не очень. Пишут, что пропадает чел надолго. Я, кстати, пытался сделать там заказ, пару недель назад, только мне никто не ответил. В данный момент я нашёл вариант обмена своей платы (+доплата) на рабочую с уже установленным фрибутом. Но на будущее комплектующие, на всякий случай, поищу. Попробую алиэкспресс прошерстить.
     
  16. alex5258

    alex5258 Пользователь

    Регистрация:
    12.01.2017
    Сообщения:
    22
    Симпатии:
    0
    Всем привет!!! подскажите где купить nand H27UBG8T2BTR BC 152A и можно ли поставить с другой маркировкой например H27UBG8T2BTR BC 149АА
     
    Последнее редактирование: 02.02.2017
  17. alex5258

    alex5258 Пользователь

    Регистрация:
    12.01.2017
    Сообщения:
    22
    Симпатии:
    0
    Всем привет!!! пока искал запчасти для своей короны в2, отдали на запчасти х 360 s 250 гб. короной следов пайки нет запускается без проблем а вот изображения нет в чем может быть дело? пробовал разные кабеля не чего
     

    Вложения:

  18. fp783

    fp783 Пользователь

    Регистрация:
    26.03.2015
    Сообщения:
    856
    Симпатии:
    37
    :bounce:
    Проблем куча! Начинать смотреть разъемы,затем реболлить юг
     
  19. JamalShooter

    JamalShooter Пользователь

    Регистрация:
    01.04.2013
    Сообщения:
    2.540
    Симпатии:
    356
    Мужики скажите что сперва смотреть на косольке?
    История такова: принесли консоль Тринити с установленным фрибутом, при подключении БП выпадает в защиту - на БП красный глаз сразу, ещё до нажатия кнопки пуск. Выпаял все провода, всё почистил, но изменений нет. Завтра сяду прозванивать с мультиком, что смотреть в первую очередь?
     
  20. burila

    burila Пользователь

    Регистрация:
    10.04.2014
    Сообщения:
    671
    Симпатии:
    136
    @JamalShooter, привет, дружище! Тут у тебя явная коза по дежуркам. Сходу смотри U5A1 и U5A2. Рассмотри их внимательно сперва. В большинстве случаев, перед тем как сдохнуть окончательно, они сильно греются. Возможно увидишь следы перегрева. Но, скорее всего придётся выпаивать по очереди и отслеживать козу на вход 5в к ним и выход от них. Если козы нет, а блок питания не уходит в защиту, то меняй. Сразу пробегись по мосфетам на предмет пробоя, хуже не будет. У меня был случай когда, из за оплавлений под южником сразу происходило возбуждение блока, а коза сидела на 12в по причине пробитого мосфета. Правда тогда блок уходил в защиту через короткий зелёный огонёк.
    Кстати, а блок питания пробовал другой?
     
    JamalShooter нравится это.

Поделиться этой страницей