ложный перегрев

Тема в разделе "Технические проблемы", создана пользователем romka322, 18.04.2015.

  1. евгениймалов

    евгениймалов Пользователь

    Сообщения:
    281
    Симпатии:
    10
     
    #81
  2. Felix_cat2

    Felix_cat2 Пользователь

    Сообщения:
    4
    Симпатии:
    0
    А ни у кого после пропайки, температура CPU не переставала работать? У меня постоянно пишет "1", GPU,MEM, отображается и изменяется, а CPU постоянно 1. Вентилятор в играх увеличивает скорость. Подскажите куда копать.
     
    #82
  3. Ryu

    Ryu Пользователь

    Сообщения:
    3.421
    Симпатии:
    725
    Туда и копать, хреново пропаял.
     
    #83
    Felix_cat2 и DODGE нравится это.
  4. Felix_cat2

    Felix_cat2 Пользователь

    Сообщения:
    4
    Симпатии:
    0
    Не спорю, я даже не "любитель" в "паяльных делах". А мультиметром какое должно быть сопротивление у них, и как проверить что нормально пропал?
     
    #84
  5. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Это перемычки, там 0 сопротивление.
     
    #85
    Felix_cat2 нравится это.
  6. Felix_cat2

    Felix_cat2 Пользователь

    Сообщения:
    4
    Симпатии:
    0
    То, есть можно просто залить припоем? Сделать что то вроде дорожки? У меня просто 3 прозванивались, а три нет.
     
    #86
  7. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Проводом пропаяй.
     
    #87
    Felix_cat2 нравится это.
  8. Felix_cat2

    Felix_cat2 Пользователь

    Сообщения:
    4
    Симпатии:
    0
    Спасибо, вечером займусь. А пока после 3 дней игры вот такое выдало.

    Upd: все пропаял, прозвонил, у меня в первой паре замыкали между собой. Все поправил, и все работает. Спасибо всем кто откликнулся)))
     

    Вложения:

    #88
    Последнее редактирование: 01.02.2019
  9. mrstorm

    mrstorm Пользователь

    Сообщения:
    3
    Симпатии:
    0
    всем привет. Прочитал всю тему, у меня точно такие же симптомы - включается, начинает сильно работать вентилятор, загорается красная лампочка и выключается. Вчера разобрать приставку удалось. Не совсем понятно что значит "пропаять резисторы". Просто взять паяльник и прогреть концы? или припой нужно использовать тоже?
     
    #89
  10. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Резисторы нужно удалить (они нулевики) и запаять проводом.
     
    #90
  11. mrstorm

    mrstorm Пользователь

    Сообщения:
    3
    Симпатии:
    0
    а пропаять нужно все 6 резистров, которые на первой странице темы обозначены?
     
    #91
  12. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Можно по-очереди и смотреть, после какого проблема пройдёт.
     
    #92
  13. mrstorm

    mrstorm Пользователь

    Сообщения:
    3
    Симпатии:
    0
    я правильно Вас понял - я должен выпаять резистр, впаять вместо него кусок провода? И так поочереди с каждым пока приставка не заработает? А если не впаивать провод - может можно просто залить припоем резистр? Там вроде не большое расстояние?
     
    #93
  14. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Да, правильно. Насчёт припоя - можно попробовать им, но я сам никогда так не делал, только проводом (для надёжности).
     
    #94
  15. mskaktus

    mskaktus Пользователь

    Сообщения:
    5
    Симпатии:
    0
    А фотки нет? Очень уж боюсь закосячить
     
    #95
  16. DODGE

    DODGE Пользователь

    Сообщения:
    3.205
    Симпатии:
    496
    Там очень простая пайка, запороть сложно.
     
    #96
  17. Mihailzernov

    Mihailzernov Пользователь

    Сообщения:
    148
    Симпатии:
    7
    Там постараться надо чтоб накосячить, просто весь ряд резюков скидываешь, насчет надежности проводов хз, мож ими и надежнее, но я просто припоем на короткую замыкаю и все весь ряд, мне правда не много таких приставок попадалось, штуки 4 всего помоему, если сыкотно и паяете так себе , оловом можно, искать где именно проблема сысла нет, весь ряд замыкаем и радуемся
     
    #97
  18. mskaktus

    mskaktus Пользователь

    Сообщения:
    5
    Симпатии:
    0
    В смысле с каждой стороны друг с другом спаять? У меня все показывают нулевое значение,кроме одного.
     
    #98
  19. ЯРЫЙ

    Сообщения:
    8.370
    Симпатии:
    1.268
    Вот его и убери,а вместо него мычку из припоя
     
    #99
  20. mskaktus

    mskaktus Пользователь

    Сообщения:
    5
    Симпатии:
    0
    Я его еще раз хорошо пропаяла,дал 0 ,приставка запустилась. Только кулер горячий,так должно быть? Термопасту поменяла. Просто это мой первый опыт в починке.
     
    #100

Поделиться этой страницей