Cobra ODE и Обновление OFW 4.70-4.81 (будет ли работать на этих прошивках)

Тема в разделе "PlayStation 3", создана пользователем Airen, 24.02.2015.

  1. Acousticks

    Acousticks Модератор

    Сообщения:
    3.929
    Симпатии:
    694
    romka322, я же всё написал! Если у тебя Super Slim - тебе эта приблуда нафиг не нужна. Если любая другая консоль - ахтунг!
     
    #61
  2. Антоха

    Антоха Пользователь

    Сообщения:
    25
    Симпатии:
    0
    Батлфилд 4 работает на кобре с прошивкой 4.70?
     
    #62
  3. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Антоха, Прочитайте тему от и до, думаю поймете что к чему, по сути на ваш вопрос ответить нереально, инфы ноль предоставили, мыж тут не гадалки Пифии...
     
    #63
  4. antidot12

    antidot12 Пользователь

    Сообщения:
    92
    Симпатии:
    8
    У меня не запускается Батлфилд 4, жду пока исправят.
     
    #64
  5. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Опять же вернемся к баранам, у всех все по разному, у некоторых стартует что-то, у других нет, однозначных ответов на такие вопросы нереально сейчас давать, ждем разрабов кобрятины, все от них зависит на данный момент или в нашей теме появится такоq же гуру типа Ричи но тока по сонькам :D
     
    #65
  6. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    а у меня super slim 4.70 cobra 2.4 после замены на swap disk идет долгая загрузка и выдает ошибку 80010017 . когда выйдет уже обновление для 4.70......
     
    #66
  7. antidot12

    antidot12 Пользователь

    Сообщения:
    92
    Симпатии:
    8
    Сперва китайский новый год переждать надо, после 24 может что сообразят.
     
    #67
  8. Антоха

    Антоха Пользователь

    Сообщения:
    25
    Симпатии:
    0
    если я не ошибаюсь у них новый год закончился в феврале!
     
    #68
  9. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Да, акончился, видимо резурсов трудовых не хватает, пару китайцев сидят и весь мир на эмуляторах тянут :D
     
    #69
  10. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    они хотябы что нибудь скозали про обновление для 4.70
     
    #70
  11. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Это вопрос или утверждение? Без знаков препинания не разбираю.
     
    #71
  12. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    это вопрос
     
    #72
  13. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
  14. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    а по русский нельзя я плохо понимаю .
     
    #74
  15. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Там написано что ни в коем случае не обновляйтесь пока команда кобры не изучит прошивку и не придумает решение проблемы.
     
    #75
    tsakhoev aslan нравится это.
  16. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    я уже не могу .хочется поиграть .у меня только одна лецензионная игра.
     
    #76
  17. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    у меня вообше нечего не работает на 4.70
     
    #77
  18. Антоха

    Антоха Пользователь

    Сообщения:
    25
    Симпатии:
    0
    Конфиг встудию!
     
    #78
  19. Airen

    Airen Пользователь

    Сообщения:
    2.339
    Симпатии:
    274
    Конфиг чего? Он вроде свою модель выше расписал....
     
    #79
  20. tsakhoev aslan

    tsakhoev aslan Пользователь

    Сообщения:
    43
    Симпатии:
    1
    выдает ошибку 80010017 .когда же наконец то что нибудь придумают с 4.70 .я уже устал без дело сидеть ?
     
    #80

Поделиться этой страницей